Un petit problème (ou gros)

C'est dans cette section uniquement que vous pouvez entrer en contact avec moi en postant votre question.
Attention : en raison d'un trop grand nombre de spams, vous devez vous enregistrer pour poster.
Roro16
Messages : 2
Enregistré le : 10 juin 2012 15:01

Un petit problème (ou gros)

Messagepar Roro16 » 10 juin 2012 15:09

Bonjour, j'ai un petit problème concernant votre tutoriel 'Phpmysqlblob' un truc comme ça. Le problème s'agit que l'enregistrement de l'image dans le sql marche mais quand je veux l'afficher non ça m'affiche : Image
Mais j'ai regardé d'autres sujets, j'ai cherché sur Bing... et Google mais ça ne marche toujours pas mais bon après quand je l'ai vu dans d'autres sujets vous dîtes qu'il y a un problème lors de l'enregistrement du sql mais je ne crois pas que c'est ça vu que quand je télécharge l'image dans le sql, ça m'affiche tout le code de l'image. :/

Merci de votre réponse.

Roro16
Messages : 2
Enregistré le : 10 juin 2012 15:01

Re: Un petit problème (ou gros)

Messagepar Roro16 » 11 juin 2012 17:47

Surtout, ne répondez pas :'(

Bidouille
Webmestre
Messages : 367
Enregistré le : 21 mai 2007 16:08

Re: Un petit problème (ou gros)

Messagepar Bidouille » 12 juin 2012 20:38

Roro16 a écrit :Surtout, ne répondez pas :'(

Ma foi comme vous faites les questions et les réponses :
Roro16 a écrit :vous dîtes qu'il y a un problème lors de l'enregistrement du sql mais je ne crois pas

Donc si vous le croyez, je n'ai rien d'autre à ajouter.


Retourner vers « Contactez le webmestre »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 1 invité